Delphi Forums: Hosts Support

Hosted by DelphiForums|www.delphiforums.com/support

This is Delphi Forums' official support forum for Hosts. Ask questions, discuss problems, give feedback, and share tips about running a successful forum.

  • 58969
    MEMBERS
  • 231581
    MESSAGES
  • 0
    POSTS TODAY

Discussions

Zeta - Background error   Technical Issues /Bugs

Started Jun-13 by Unusually Instant (Kidmagnet); 817 views.
In reply toRe: msg 2
Paul (SNOTZALOT)

From: Paul (SNOTZALOT)

Jun-13

I've got this on my saw forum.

gunter

From: gunter

Jun-13

What should the image be? I see the background is set to be tiled.

In reply toRe: msg 4
Paul (SNOTZALOT)

From: Paul (SNOTZALOT)

Jun-14

Pale  green solid color. It's back now.

gunter

From: gunter

Jun-14

Don't know what you are accusing me of, I rescue spiders when they can’t get out of the bathtub.

Ok thats my graphic - uploaded on my forum lol

I uploaded it from mobile but I forget which of my test forums. Obviously not Pauls! Lol

CC to gunter
In reply toRe: msg 8
Kid (Kidmagnet) said:

I uploaded it from mobile but I forget which of my test forums

Kid (Kidmagnet) said:

I uploaded it from mobile but I forget which of my test forums. Obviously not Pauls! Lol

Intermittent lag on Delphi all day (well this morning and now... I wasn't on all day lol)

Anyhoo... it was this forum that I uploaded the custom background image to and it did not show up but is now.

Paul's forum has the same theme set as this one (Hosts Support). How'd my graphic show up there? And now that I know I have the power to randomly mess with backgrounds - how and who will control me?

gunter

From: gunter

Jun-15

Weird. So where did you copy the image, was it a screenshot?

I deleted all my cookies and went to work - 2 days later I am now again truing to add/embed the error messages here

gunter

From: gunter

Jun-16

Error msg should help.

thanks ...

  • Edited June 16, 2021 2:09 pm  by  gunter
TOP